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Introduction
Kurzweil 3000 is a Reading, Writing and Learning Software that our department provides at all open access labs across campus.  Some students receiving alternate media as an accommodation are approved for a Kurzweil Web License which they can install on their home computer or laptop. Here are a few of the benefits of using Kurzweil 3000.
Increased Reading Fluency – Provides the tools you need to improve your reading speed and comprehension, and features that make it possible for independent learning and studying.
Study Skills - With the aid of visual and auditory feedback, the software helps you keep up with assigned reading, learn critical study skills and successfully complete writing projects and tests.
Decoding Support - It then reads the words aloud to you in a clear, humanlike, synthetic speech, while a patented dual highlighting feature adds visual reinforcement.
Writing and Self-Editing Tools – As you type, the software speaks each letter or word, so you can quickly recognize and correct spelling mistakes. The Check Spelling as You Type feature underlines misspelled words in red. There is also an audible spell checker and customizable word prediction further assistance.
Starting Kurzweil 3000

How to Open kurzweil
Navigation:
1. Go to the location where Kurzweil 3000 is installed.

2. Double-click the Kurzweil 3000 icon.
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· If the icon is not visible on the desktop please search for Kurzweil on the search tab
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The Following Page Appears

The Login screen :
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Enter the UserName and the Password to Login.
Note: When you start Kurzweil 3000 for the first time, the Welcome Document and the Tip of the Day display as shown below.
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Open a Document

How to Open an Existing Document?
To open any document, follow the path mentioned. 

Navigation: 

Menu Bar ->File -> Click Open
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Here is an Example on how to Open a sample document in Kurzweil.

Navigation: 
 Menu Bar ->File ->Open->(Choose the file to be opened)->click Open
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Reading
Sample text

In Kurzweil 3000, the most convenient way to access Reading functions is to use the Reader.
To Show or Hide the Reader: Choose Show/Hide Reader from the Window tab on menu bar as shown below.
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READ a document.
1. Click at the beginning of this document.

2. Click the Read button (arge arrow) in the Kurzweil 3000 Reader or choose Start Reading
from the Read menu.

To stop reading, click the Pause button (double vertical bar) or choose Stop Reading from the
Read menu.
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The Following Table shows the Tools used for Reading.
	Click
	To 
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	Start reading a document from the cursor position.

The Read button changes to the Pause button.
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	Pause reading.

The Pause button changes to the Read button.
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	Move the cursor backward by one reading unit.

To read, click the Read button.
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	Move the cursor forward by one reading unit.

To read, click the Read button.
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	Look up for a word in the document.
Type word -> click on Look up word -> window shows up with dictionaries, thesaurus, syllabus and spell. 


How to Read a Document ?
Navigation:

1. Open the Document
2. From the menu bar Select Read.

3. Click on Start Reading.

MenuBar -> Read -> Start Reading
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Options Provided while Reading a document
Reading Mode:

There options provided to choose the reading mode:
· Continuouly ( to read continuously)

· Self-Paced ( set the pace of the reading)

· Word-By-Word ( read one word by word)

Navigation:



MenuBar -> Read -> ReadingMode.

The Following figure shows the options provided the Reading Mode:
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Reading Unit:

There options provided to choose the Reading Unit:
· Word

· Pharse

· Line

· Sentence

· Highlights only

Navigation:

MenuBar -> Read -> ReadingUnit
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Reading Voice:

It Provides to choose the voices to read the document.

There are several available to choose from.

Navigation:
MenuBar -> Read -> Reading Voices
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Looking Up a Word

1. Select a word in the document, and click the Look Up Word button, or click the button without any word selected, and type the word in Look Up Word window.

2. In the Look Up your word window, click:

• Definition to look up the word’s definition(s).

• Synonyms to find one or more words with the same meaning.

• Syllables to see and hear the selected word broken up into syllables.

• Spell Word to have Kurzweil 3000 spell the word aloud.

3.  Click the Read button in the Reader to hear the contents of the Look Up windows.

To change the reference used for lookup:

In the Definition and Synonyms windows, select a different reference from the Dictionary/Thesaurus menu.
The below figures demonstrates the  usage of Look Up word.
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Step 1.
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Step2.
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Step 3.

How to Magnify Spoken Words
This provides to magnify the words that are being read.

Navigation:

MenuBar -> Read ->Magnify Spoken Words
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How to  read content from the web?
In order to Read the Web, you must have Internet connection, and Mozilla Firefox browser and Kurzweil 3000 Read the Web extension installed..

To use Read the Web:

1. Click the Read the Web button in the Starting Points window or, if available, from a toolbar.
2. In  the address box, specify the desired Web site address, and then press Return.
3. To read the Web page, click the Read button in the Read the Web toolbar.

4. To look up a word while reading the Web, click the Definition button.

5. To change Reading settings: use the Read Mode, Read By and WPM menus.
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Using the Study Skills Tools

Use the Study Skills tools to add annotations or to highlight passages of text in your documents. The Study Skills tools are on the Tools palette, and consist of the color Highlighters, Notes and Bookmarks as well as the Selector, and the Eraser.

Navigation:


MenuBar -> Tools -> Select the Options
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To Show or Hide the tools: Choose Show/Hide tool  from the Window menu as shown below.
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— youremove highlighting, Notes and Bookmarks.

f— Color Highlighters for highlighting important passages, for indicating mul-
tiple levels and types of information, and for highlighting test answers.

Circle Tools for circling important words and passages. May be used for
circling test answers.

|— Annotation Tools from left to righttop to bottom:

Footnote, Voice Note
Sticky Note | Text Note

Bubble Note, Bookmark

For information about Bubble Notes, see the nest subsection

To: Do this:

Useatool: | Select the desired tool in the Tools palette. Its background changes color, and
the mouse cursor changes to a miniature image of the selected tool. The tool
remains selected until you select another tool or the Selector.

Highlight or | Select the desired tool. Click on a word or where you want to begin, then drag to

Circle text: | highlight or circle text.

Create a Note: | Select the desired Note tool. In the document, click to place the Note marker or

Note. (Footnotes have numbered markers.) For Sticky and Text Notes, click
inside the Note, and type. For Voice Notes, record. For Bookmarks, type the
description in the drawer that opens.

Openand | Click the Note marker or Note to open it, click Read from the Reader o hear the

read a Note: | note, or in the case of the Voice Note, click Play. (Bookmarks open a drawer
with descriptions; you can use the descriptions for document navigation.)

Move a Note: | Select the desired tool. In the document, move the cursor over the Note marker
or Note (in a Note, the Hand cursor appears), then drag the Note marker or Note
to a new location.

Resizethe | Drag the lower right-hand comner of the palette to the desired size.

Tools palette:





The Following are the Examples to use the study skills tools.

1. Example to use Yellow Color Highlighter:

Navigation:



Menu Bar -> Tools -> Yellow Highlighter.

· One the Opened document, select the line or word to be highlighted. 
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Choose Different Highlighter:

Navigation:


MenuBar -> Tools-> Green Highlighter( for example )

The Following figure show the usage of both Yellow and Green highlighter.
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 How to Extract the highlighted text
Extracting notes and highlights will allow you to highlight the important details and then extract them to a separate document for studying or to prepare to write your term paper.
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The Highlighted text will copy into  new document as shown below:
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Convert to an Audio File

[image: image36.wmf] If you’re in a hurry and need to listen to a few chapters on your mp3 player or cd player, you can easily create an audio file.

Navigation:

1. Open the document that needs to be converted to audio file in Kurzweil.

2. Click on file and choose Create Audio file.
MenuBar -> File -> Create Audio File.
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Step 1.

· Choose the voice as you like  

· If any sticky notes/text notes added to the document then choose appropriately.
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Step 2.
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Step 3.

The Converted Audio  can be opened in the itunes  as shown below:
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Step 4.

Writing

When writing or editing a text document, the primary place to look for tools and commands is the Writing toolbar. The Writing toolbar includes font selection, color and sizing buttons, as well as Spell Check, Word Prediction, and a Ruler for access to style, text alignment, line spacing and list and table formatting tools.

All of the writing and editing options, with the exception of editing underlying text, apply to text documents.
How to Open a New Document?
To open a New document, follow the path mentioned below. 
Navigation:


Menubar -> File -> New
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In image documents, you can edit the underlying text, copy (or drag and drop) text to a text document or another image document, and use Find and Replace and Spell Checking options.
A writing document looks like as shown below:
[image: image42.png]



Changing Font Appearance
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The Figure shows the usage of “Bigger” option.
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The Figure shows the usage of “Fonts” option.
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Working with Vocabulary Lists
Kurzweil 3000 Vocabulary Lists are ideal for special, individualized, class, or study unit word lists.
To create a list:

1. Choose Vocabulary Lists from the Edit menu.
2. In the Vocabulary Lists window, click the New (+, plus sign) button to add a "New List."
3. Type a name for the new vocabulary list.
4. Click Edit.
5. In the window that appears, type the words you want for the list. You can also provide a definition and/or related words.
6. When you finish, click the Close button to return to the Vocabulary Lists window. The new list now appears in the Vocabulary Lists window. It is enabled by default, making it available to Word Prediction.
To enable or disable a vocabulary list:
In the Vocabulary Lists window, click the desired list name, and click its check box. Enabling a list makes its word available in the Word Prediction Window. The words are highlighted using  the color associated with it in the window. You can change the color by clicking the color bar and choosing a new color.
Note: Kurzweil 3000 includes two specialized grammar-oriented vocabulary list types:

Homophones and Confusable Words. There are three grade-level specific versions of each of these lists.

Using Word Prediction
Navigation:


MenuBar -> Edit -> Word Prediction.

In a document you are typing, choose Predict As You Type from the Edit > Word Prediction

submenu. As you type, Kurzweil 3000 presents possible words in the Word Prediction window. If there are words from a Kurzweil 3000 Vocabulary List, they are highlighted.
To read a word in the list: click it.
To select a word:

Click the number button associated with the word you want, to insert the word into your text at the insertion point.
To see a word’s additional information (such as definitions or related words):

Double-click it. The Word Prediction window expands. To have Kurzweil 3000 read the contents, click Read from the Reader.
Scanning
Navigation:

MenuBar -> Scan -> Scan New Document
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Scanning Procedure
The general procedure for scanning documents into Kurzweil 3000 is:
1. Make sure your scanner is turned on.
2. Place the page on the scanner glass.
3. Click the Scan button in the Starting Points window, or select Scan New Document from the Scan menu. Scanning proceeds. When the scan is complete the page image appears in a Kurzweil 3000 document window, displaying the default Scanning toolbar.

· Click Rescan Page to scan a page again. Replaces the current page.

· Click Scan Next Page to scan a page and add it to the end of the current document.

4.  Click the End Scanning Session button when you are finished scanning pages.
Scanning options and preferences
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 Accessing Kuzweil 3000 Help

Kurzweil 3000 Help is available in multiple forms and places:

Online Help from the Help menu enable you to:

· Click through the topics to find the information you need.

·  Search for information by typing keyword(s) in the Ask a Question box.

Context Help in certain windows, when you click the question mark button, provide information

about the current options.

How To videos from the Help menu let you watch short, instructional tutorials.

PDF guides, available on the product CD and downloadable from www.kurzweiledu.com, are another source of information.
Kurzweil Keyboard Shortcuts
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CLICK to READ the contents on the web page
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